Pythonと!

プログラミングド素人の勉強日記です。

「Chrome version must be between xx and xx」のエラー対処法

Message: session not created: Chrome version must be between 70 and 73
  (Driver info: chromedriver=2.45.615279 (12b89733300bd268cff3b78fc76cb8f3a7cc44e5),platform=Linux 4.15.0-29-generic x86_64)

というエラーが出たら、ChromeDriverのバージョンをアップしましょう。

python-to.hateblo.jp